Jelou - Temporary Intermittency in the Delivery of Automated Responses – Detalles del incidente

Sistemas funcionando con normalidad

Temporary Intermittency in the Delivery of Automated Responses

Resuelto
Interrupción parcial 40 %
Iniciado el hace 15 díasDuró alrededor de 2 horas

Afectado

Channels

Interrupción parcial de 11:00 PM a 1:00 AM

WhatsApp

Interrupción parcial de 11:00 PM a 1:00 AM

Actualizaciones
  • Resuelto
    Resuelto

    The connection with the provider has been successfully restored, and message traffic is flowing normally

  • Investigando
    Investigando

    A fluctuation was detected in the communication link with the messaging provider (WhatsApp). This external instability caused a temporary latency that prevented the immediate synchronization of messages during the incident window
    Some interactions experienced extended wait times or were queued for sending while the channel stability was being restored