Jelou - WhatsApp Calling – Detalles del incidente

Sistemas funcionando con normalidad

WhatsApp Calling

Resuelto
Interrupción mayor
Iniciado el hace 7 díasDuró alrededor de 15 horas

Afectado

Channels

Interrupción mayor de 10:10 PM a 1:41 AM, Rendimiento degradado de 1:41 AM a 1:08 PM

WhatsApp

Interrupción mayor de 10:10 PM a 1:41 AM, Rendimiento degradado de 1:41 AM a 1:08 PM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Supervisando
    Supervisando

    We are seeing overall improvement in messages; however, the Meta team has not confirmed any solution yet.

    We will continue to provide updates as they become available.

  • Investigando
    Investigando

    Meta is currently experiencing high disruptions impacting Cloud API - Business Initiated Calling. The engineering teams are investigating the issue. We will provide another update if additional information is available.