Jelou - Temporary service degradation in Datum V2 – Detalles del incidente

Sistemas funcionando con normalidad

Temporary service degradation in Datum V2

Resuelto
Rendimiento degradado
Iniciado el hace 2 díasDuró 21 minutos

Afectado

Platform

Rendimiento degradado de 2:04 AM a 2:25 AM

Datum

Rendimiento degradado de 2:04 AM a 2:25 AM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Investigando
    Investigando

    A brief service interruption is currently occurring. The team is actively investigating the incident to identify the cause and restore normal operation as soon as possible.