Jelou - General Disruption in Meta Channels – Detalles del incidente

Sistemas funcionando con normalidad

General Disruption in Meta Channels

Resuelto
Interrupción mayor
Iniciado el hace alrededor de 5 horasDuró alrededor de 4 horas

Afectado

Channels

Interrupción mayor de 2:07 PM a 3:56 PM, Rendimiento degradado de 3:56 PM a 6:00 PM

WhatsApp

Interrupción mayor de 2:07 PM a 3:56 PM, Rendimiento degradado de 3:56 PM a 6:00 PM

Facebook Messenger

Interrupción mayor de 2:07 PM a 3:56 PM, Rendimiento degradado de 3:56 PM a 6:00 PM

Instagram Direct Messages

Interrupción mayor de 2:07 PM a 3:56 PM, Rendimiento degradado de 3:56 PM a 6:00 PM

Facebook Feed

Interrupción mayor de 2:07 PM a 3:56 PM, Rendimiento degradado de 3:56 PM a 6:00 PM

Instagram Feed

Interrupción mayor de 2:07 PM a 3:56 PM, Rendimiento degradado de 3:56 PM a 6:00 PM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Supervisando
    Supervisando

    We are observing that the affected Meta services are gradually stabilizing. Platform functionality is improving, and connection-related behavior is returning to normal.

    However, users may still experience occasional intermittent issues or anomalous behavior while Meta continues to fully restore and stabilize its services.

    Our team is closely monitoring the situation and validating performance across all impacted services. We will continue to provide updates as new information becomes available.

  • Identificado
    Identificado

    A widespread disruption has been detected on Meta's infrastructure affecting the following services:

    • Facebook access is currently unavailable.

    • WhatsApp, Facebook, and Instagram channels are disabled at the API level.

    This incident is on Meta's end and is outside of Jelou's control. We are actively monitoring the situation and will provide updates as Meta resolves the event.

    We apologize for the inconvenience and appreciate your patience.