Jelou - Multi-Agent Panel –  Connection Node Failure – Detalles del incidente

Sistemas funcionando con normalidad

Multi-Agent Panel –  Connection Node Failure

Resuelto
Interrupción mayor
Iniciado el hace alrededor de 20 horasDuró 31 minutos

Afectado

Channels

Interrupción mayor de 7:36 PM a 8:07 PM

WhatsApp

Interrupción mayor de 7:36 PM a 8:07 PM

Platform

Interrupción mayor de 7:36 PM a 8:07 PM

Brain

Interrupción mayor de 7:36 PM a 8:07 PM

Actualizaciones
  • Resuelto
    UTC
    Resuelto
    This incident has been resolved.
  • Investigando
    UTC
    Investigando

    We are currently investigating an issue with the Connect node that may cause some flows to redirect to the main menu unexpectedly. Our team is actively working on a fix and will provide updates shortly.
    We appreciate your patience.