Jelou - Intermittent Write Operations in Datum – Detalles del incidente

Sistemas funcionando con normalidad

Intermittent Write Operations in Datum

Resuelto
Rendimiento degradado
Iniciado el hace 26 díasDuró alrededor de 3 horas

Afectado

Platform

En funcionamiento de 3:00 PM a 3:00 PM, Rendimiento degradado de 3:00 PM a 5:59 PM

Datum

En funcionamiento de 3:00 PM a 3:00 PM, Rendimiento degradado de 3:00 PM a 5:59 PM

Actualizaciones
  • Resuelto
    Resuelto

    This incident has been resolved.

  • Supervisando
    Supervisando

    A fix has been implemented and we are monitoring the results.

  • Identificado
    Identificado

    We are currently experiencing intermittent issues with write operations in Datum. Our technical team is already working to restore normal service as soon as possible. Updates will be provided as we make progress.