Jelou - Messaging API Delivery Issues – Detalles del incidente

Sistemas funcionando con normalidad

Messaging API Delivery Issues

Resuelto
Rendimiento degradado
Iniciado el hace 7 mesesDuró 10 días

Afectado

Channels

En funcionamiento de 4:22 AM a 4:22 AM, Rendimiento degradado de 4:22 AM a 4:04 PM

WhatsApp

En funcionamiento de 4:22 AM a 4:22 AM, Rendimiento degradado de 4:22 AM a 4:04 PM

Actualizaciones
  • Resuelto
    Resuelto

    The WhatsApp provider resolved the event, and we confirmed the update through active monitoring.

  • Investigando
    Investigando

    There are issues with the messaging API, and some messages may not be delivered. This has been escalated to the WhatsApp Provider for resolution. We will keep you updated.