Jelou - WhatsApp Messages – Detalles del incidente

Sistemas funcionando con normalidad

WhatsApp Messages

Resuelto
Rendimiento degradado
Iniciado el hace 8 mesesDuró 6 días

Afectado

Channels

En funcionamiento de 4:30 PM a 4:30 PM, Rendimiento degradado de 4:30 PM a 8:09 PM

WhatsApp

En funcionamiento de 4:30 PM a 4:30 PM, Rendimiento degradado de 4:30 PM a 8:09 PM

Actualizaciones
  • Resuelto
    Resuelto

    This incident has been resolved.

  • Actualizar
    Actualizar

    We are continuing to investigate this issue.

  • Actualizar
    Actualizar

    META: We have recovered from an earlier outage impacting WhatsApp Flows, and services have now been restored. We apologize for any inconvenience that this may have caused.

  • Actualizar
    Actualizar

    META: We are currently experiencing high disruptions impacting WhatsApp Flows. Our engineering teams are rolling out a fix. We will provide another update within 2 hours or sooner if additional information is available.

  • Investigando
    Investigando

    META: We are currently experiencing some disruption impacting receiving incoming messages on WhatsApp Cloud API. This issue started on March 5th 8 AM GMT. Our engineering teams are investigating the issue. We will provide another update within 4 hours or sooner if additional information is available.