Jelou - Interruption in media reception – Detalles del incidente

Sistemas funcionando con normalidad

Interruption in media reception

Resuelto
Rendimiento degradado
Iniciado el hace 8 mesesDuró alrededor de 9 horas

Afectado

Channels

En funcionamiento de 1:35 PM a 1:35 PM, Rendimiento degradado de 1:35 PM a 10:36 PM

WhatsApp

En funcionamiento de 1:35 PM a 1:35 PM, Rendimiento degradado de 1:35 PM a 10:36 PM

Actualizaciones
  • Resuelto
    Resuelto

    This incident has been resolved.

  • Supervisando
    Supervisando

    A fix has been implemented and we are monitoring the results.

  • Identificado
    Identificado

    The provider's engineering team is working with high priority to restore the Incoming Media URLs service. We will share an update soon.

  • Investigando
    Investigando

    There is an issue with the reception of multimedia files. The event is currently being reviewed by the provider.