Jelou - Platform Incident – Detalles del incidente

Sistemas funcionando con normalidad

Platform Incident

Resuelto
En funcionamiento
Iniciado el hace alrededor de 1 añoDuró alrededor de 1 hora

Afectado

Channels

En funcionamiento de 2:31 PM a 3:40 PM

WhatsApp

En funcionamiento de 2:31 PM a 3:40 PM

Facebook Messenger

En funcionamiento de 2:31 PM a 3:40 PM

Instagram Direct Messages

En funcionamiento de 2:31 PM a 3:40 PM

Facebook Feed

En funcionamiento de 2:31 PM a 3:40 PM

Web Widget

En funcionamiento de 2:31 PM a 3:40 PM

Actualizaciones
  • Resuelto
    Resuelto

    This incident has been resolved.

  • Supervisando
    Supervisando

    The provider applied fix on the service and it is stable, we will be monitoring.

  • Investigando
    Investigando

    We are experiencing an outage with one of our DB services. This is affecting the usability of the chatbots and the platform and we will update when we have more details.