Jelou - Intermittency – Civil Registry Service – Detalles del incidente

Sistemas funcionando con normalidad

Intermittency – Civil Registry Service

Resuelto
Interrupción mayor
Iniciado el hace 9 díasDuró alrededor de 2 horas

Afectado

External Services

Interrupción mayor de 6:51 PM a 7:39 PM, Rendimiento degradado de 7:39 PM a 8:50 PM

Civil Register - Ecuador

Interrupción mayor de 6:51 PM a 7:39 PM, Rendimiento degradado de 7:39 PM a 8:50 PM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Supervisando
    Supervisando

    The Civil Registry service is currently stable. The technical team is carrying out the corresponding monitoring to ensure continued normal operation.

    We will continue to provide updates if any new developments occur.

  • Investigando
    Investigando

    Intermittent issues have been detected in the Civil Registry service since 10:42 AM (UTC -5, Ecuador). The technical team is currently performing the necessary checks.

    We will keep you informed of any updates or progress.