Jelou - Platform – Service Disruption – Detalles del incidente

Sistemas funcionando con normalidad

Platform – Service Disruption

Resuelto
Interrupción parcial
Iniciado el hace 2 díasDuró alrededor de 1 hora

Afectado

Platform

Interrupción parcial de 8:19 PM a 9:06 PM

Builder

Interrupción parcial de 8:19 PM a 9:06 PM

Outbound Campaigns

Interrupción parcial de 8:19 PM a 9:06 PM

Multiagent Panel

Interrupción parcial de 8:19 PM a 9:06 PM

Monitoring

Interrupción parcial de 8:19 PM a 9:06 PM

Datum

Interrupción parcial de 8:19 PM a 9:06 PM

Actualizaciones
  • Resuelto
    UTC
    Resuelto
    This incident has been resolved.
  • Investigando
    UTC
    Investigando

    We are currently experiencing an incident affecting the platform. Our technical team has been notified and is actively investigating the situation.

    We will provide updates as soon as more information is available. We apologize for the inconvenience and appreciate your patience.