Jelou - WhatsApp Flows Intermittency – Multimedia Sending – Detalles del incidente

Sistemas funcionando con normalidad

WhatsApp Flows Intermittency – Multimedia Sending

Resuelto
Interrupción mayor
Iniciado el hace 7 díasDuró alrededor de 7 horas

Afectado

Channels

Rendimiento degradado de 3:00 PM a 10:00 PM

WhatsApp

Rendimiento degradado de 3:00 PM a 10:00 PM

API

Interrupción mayor de 3:00 PM a 10:00 PM

API de biometría

Interrupción mayor de 3:00 PM a 10:00 PM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Investigando
    Investigando

    There is currently an intermittency in WhatsApp Flows related to multimedia file sending, affecting the management of biometric agents operating through Flows.

    Our technical team is already carrying out the corresponding validations to restore the service as soon as possible.

    We appreciate your patience and understanding while we work on the prompt normalization of the service. We will keep you informed of any updates.