Jelou - Facebook and Instagram DM's outage – Detalles del incidente

Sistemas funcionando con normalidad

Facebook and Instagram DM's outage

Resuelto
Interrupción mayor
Iniciado el hace 21 díasDuró 1 día

Afectado

Channels

En funcionamiento de 12:15 PM a 12:15 PM, Interrupción mayor de 12:15 PM a 1:23 PM

Facebook Messenger

En funcionamiento de 12:15 PM a 12:15 PM, Interrupción mayor de 12:15 PM a 1:23 PM

Instagram Direct Messages

En funcionamiento de 12:15 PM a 12:15 PM, Interrupción mayor de 12:15 PM a 1:23 PM

Actualizaciones
  • Resuelto
    Resuelto

    This incident has been resolved.

  • Supervisando
    Supervisando

    Instagram DMs have been fully restored and are now operating normally. We are performing additional checks to ensure full functionality.

  • Identificado
    Identificado

    Facebook DMs have been fully restored and are now operating normally.

  • Investigando
    Investigando

    We are currently investigating this issue with the Meta team.