Jelou - Instagram Direct Messages – Detalles del incidente

Sistemas funcionando con normalidad

Instagram Direct Messages

Resuelto
Rendimiento degradado
Iniciado el hace 10 mesesDuró 2 días

Afectado

Channels

En funcionamiento de 2:11 AM a 2:11 AM, Rendimiento degradado de 2:11 AM a 9:36 PM

Instagram Direct Messages

En funcionamiento de 2:11 AM a 2:11 AM, Rendimiento degradado de 2:11 AM a 9:36 PM

Actualizaciones
  • Resuelto
    Resuelto

    This incident has been resolved.

  • Supervisando
    Supervisando

    A fix has been implemented and we are monitoring the results.

  • Investigando
    Investigando

    We would like to inform you that there are disruptions affecting messages sent from Instagram verified accounts. This issue includes the delivery of nonsensical messages. The Meta team is currently reviewing the situation to identify and resolve the cause. We will provide updates as soon as more information becomes available. Thank you for your understanding.