Jelou - Biometric Service Intermittency – Detalles del incidente
Sistemas funcionando con normalidad
Biometric Service Intermittency
Resuelto
Interrupción mayor
Iniciado el hace 8 díasDuró alrededor de 2 horas
Afectado
API
Interrupción mayor de 4:00 PM a 5:58 PM
Jelou API
Interrupción mayor de 4:00 PM a 5:58 PM
Actualizaciones
Resuelto
Resuelto
The biometric service has been successfully restored and the validation flow is now operating normally. We appreciate your patience and apologize for any inconvenience caused.
Investigando
Investigando
An intermittency is affecting the biometric service, impacting the initiation of the validation flow in some cases. We apologize for any inconvenience caused. Our team is working to restore the service as soon as possible.