Jelou - WhatsApp Message Delivery Intermittency – Detalles del incidente

Sistemas funcionando con normalidad

WhatsApp Message Delivery Intermittency

Resuelto
Interrupción mayor
Iniciado el hace 6 díasDuró alrededor de 2 horas

Afectado

Channels

Interrupción mayor de 4:40 PM a 5:40 PM, Rendimiento degradado de 5:40 PM a 7:03 PM

WhatsApp

Interrupción mayor de 4:40 PM a 5:40 PM, Rendimiento degradado de 5:40 PM a 7:03 PM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Supervisando
    Supervisando

    We have identified that some messages are already being delivered and responded to correctly. We continue monitoring the behavior and validating progress with Meta until the service is fully restore

  • Investigando
    Investigando

    Since 11:40 AM (EC), we have been experiencing a general intermittent issue with the WhatsApp channel. This situation is related to some user messages remaining with a single check mark. We are working together with Meta to resolve this issue as soon as possible. We apologize for any inconvenience caused and will share updates as they become available.