Jelou - Document Generation Error – Detalles del incidente

Sistemas funcionando con normalidad

Document Generation Error

Resuelto
Interrupción mayor
Iniciado el hace 3 díasDuró alrededor de 5 horas

Afectado

External Services

Interrupción mayor de 8:00 PM a 10:30 PM, En funcionamiento de 10:30 PM a 12:39 AM, Interrupción mayor de 12:39 AM a 1:15 AM

PDF Generator

Interrupción mayor de 8:00 PM a 10:30 PM, En funcionamiento de 10:30 PM a 12:39 AM, Interrupción mayor de 12:39 AM a 1:15 AM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Supervisando
    Supervisando
    We implemented a fix and are currently monitoring the result.
  • Identificado
    Identificado
    We are continuing to work on a fix for this incident.
  • Investigando
    Investigando

    There is an issue with the PDF generation process. The document may fail to be created, saved, or processed correctly after biometric validation, which prevents the system from completing the workflow.